Honda Insight Forum

Willkommen im Honda Insight Forum!
Aktuelle Zeit: 19.09.2018, 01:42

Alle Zeiten sind UTC




Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 27.08.2017, 20:55 
Offline

Registriert: 09.01.2017, 15:50
Beiträge: 52
Meine Kennzeichenbeleuchtung funktioniert nicht.
Die Birnen sind OK und alle Sicherungen im Sicherungskasten im Motorraum und unter dem Armaturenbrett sind geprüft und OK.
Ich habe leider nur ein amerikanisches Manual, der hat einen anderen Stecker für die Kennzeichenbeleuchtung (2polig, mein Insight hat einen dreipoligen Stecker.

Hatte jemand schon so ein Problem? Da ich morgen früh einen Termin beim TÜV habe überlege ich die Beleuchtung einfach provisorisch ans Rücklicht dranzulöten.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 27.08.2017, 21:32 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2375
Wohnort: CH
Ja, bei mir war der Kabelbaum durchgebrannt, musste einen neuen anfertigen. Habe auch lange gesucht.


Dateianhänge:
20131028_164650.JPG
20131028_164650.JPG [ 127.48 KiB | 587-mal betrachtet ]
20131028_164125.JPG
20131028_164125.JPG [ 141.23 KiB | 586-mal betrachtet ]

_________________
Bild
Bild
Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 28.08.2017, 11:02 
Offline

Registriert: 09.01.2017, 15:50
Beiträge: 52
Danke! Perfekt richtig vermutet! Bei mir war tatsächlich das gleiche Problem! Die +12V-Leitung war kurz nach dem Stecker Fahrzeuginnenseite durchgebrannt. Sehr merkwürdig, ich hätte eher erwartet, dass da eine Sicherung zuschlägt.
Ich habe die an der verschmorten Stelle ausgeschnitten und ein Kabel eingelötet, nun funktioniert es wieder.
Die Einzellitzen sind nochmal separat mit temperaturbeständigem Lack beschichtet, man muss zum Löten jede Litze einzeln abschleifen.
Durch den TÜV bin ich allerdings nicht gekommen, mitten während der Prüfung ging die Check Engine Warnleuchte an (P1449) :D Sonst zum Glück nur Kleinigkeiten, bisschen Bremse hier und Koppelstange dort.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 28.08.2017, 12:37 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2375
Wohnort: CH
Ich dachte, meiner sei ein Einzelfall...
Irgendetwas korrodiert dort, dann steigt der Übergangswiderstand rapide an und es schmort durch. Ich vermute, dass das Wasser entlang des Kabels von aussen nach innen gelangt.
Was wurde genau beanstandet? Km-Stand?

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 29.08.2017, 13:43 
Offline

Registriert: 09.01.2017, 15:50
Beiträge: 52
Ist etwas OT, daher nur am Rande: Bemängelt wurden:
  • [EM] Bremsen hinten ungleichmäßig (mein Fehler, hätte die Trommeln vorher mal zerlegen sollen. Immerhin stand der Wagen fünf Jahre).
  • [GM] Domlager vorne beidseitig erhöhtes Spiel
  • [GM] Koppelstange rechts erhöhtes Spiel
  • [GM] Bremsleitungen korrodiert
  • [EM] Motorkontrollleuchte Warnung P1449

km-Stand ist 340tkm.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 29.08.2017, 14:56 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2375
Wohnort: CH
Kein Problem wegen OT, es schreibt ja sonst niemand etwas, da geht die Übersichtlichkeit kaum verloren...
Das ist eine stattliche Liste, die ins Geld gehen kann. Lässt Du reparieren oder entsorgen?

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 29.08.2017, 15:40 
Offline

Registriert: 09.01.2017, 15:50
Beiträge: 52
Wedernoch - selbst ist der Mann.

Die Liste ist halb so wild, das meiste ist an einem Nachmittag erledigt. Die Bremsleitungen werden nervig wenn der Tank und die ganzen Dinge am Unterboden raus muss, aber an dem Insight wiegt das ja alles nichts. Fürs erste sind die Leitungen provisorisch grob entrostet und mit Sanders Fett eingefettet, was erstmal reichen sollte, aber irgendwann müssen die richtig entrostet werden.
Entsorgen ist keine Option, der Wagen stammt ja erst vom Schrottplatz. Die größten Kosten waren die zerknautschte Front zu richten, das was jetzt noch ansteht sollte halb so wild sein.
Die Devise ist, erstmal alles so günstig wie möglich lauffähig zu bekommen, also nur das reparieren, was unbedingt gemacht werden muss, um den Wagen verkehrssicher zu bekommen. Wenn das erledigt ist muss er im Alltagsbetrieb etwas Geld einsparen, was dann gerne in weitere Reparaturen investiert wird.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 29.08.2017, 19:32 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2375
Wohnort: CH
Bitte nicht falsch verstehen, aber evtl. hättest Du ihn besser auf dem Schrottplatz gelassen. Ich hoffe, dass Du nicht mehr Geld reinstecken musst, als ein ordentlicher Gebrauchter kostet.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 29.08.2017, 20:31 
Offline
Benutzeravatar

Registriert: 30.10.2013, 11:07
Beiträge: 201
Wohnort: Raum Frankfurt
I1_2000 hat geschrieben:
Bitte nicht falsch verstehen, aber evtl. hättest Du ihn besser auf dem Schrottplatz gelassen. Ich hoffe, dass Du nicht mehr Geld reinstecken musst, als ein ordentlicher Gebrauchter kostet.

Unter der Voraussetzung, dass der Eigner so gut wie alles selber in Ordnung bringen kann, finde ich das jetzt aber doch ein wenig pessimistisch.
Gar nicht beurteilen kann ich allerdings die "Motorkontrollleuchte Warnung P1449". Je nachdem, was sich dahinter verbirgt, mag das ein Risiko sein.

_________________
Kai
Insight Mk II, EZ 06/2012


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 30.08.2017, 10:10 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2375
Wohnort: CH
Genau an P1449 liegt es, das heisst nämlich kurz- oder mittelfristig eine neue IMA-Batterie. Hinzu kommt der Unfallschaden. Mit meinem 'beschränkten' Talent sehe ich da sofort 4-5k auf mich zukommen, auch wenn ich vieles selber machen kann (jedoch Richten, Lackieren usw. nicht). Schlussendlich habe ich dann immer noch einen Wagen mit 340k au der Uhr. Klar ist das etwas pessimistisch, aber es wird ja Gründe dafür geben, dass er überhaupt auf dem Schrottplatz gelandet ist. Ich will hier nicht miesmachen. Wenn es ein Hobby ist, dann ist das ok. Ich persönlich denke halt immer an die Finanzen und da hätte ich eher die Finger davon gelassen. In den USA werden die Wagen auch eher geschlachtet als rehabilitiert.

Dennoch verfolgt man gerne, wenn jemand so ein Projekt angeht. Und dann helfen wir auch gerne mit. :)

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 30.08.2017, 13:35 
Offline

Registriert: 09.01.2017, 15:50
Beiträge: 52
Man muss ja nicht jeden Trend aus den USA gleich mitmachen. :) Schließlich gibts den Wagen hier auch nur ein paar Dutzend Mal. Die Kosten für den Unfall halten sich auch in Grenzen, da ich bisher nur die wichtigen Teile ersetzt habe. Die sichtbaren Karosserieteile habe ich mit dem großen Hammer und Fön wieder hingebogen, die Optik ist mir relativ egal. Irgendwann wird es vielleicht einen Unfallwagen geben, von dem ich mir die ganzen Teile abbauen kann.

Für den IMA-Akku muss ich mir noch etwas überlegen, aber dank neugierigen Tüftlern weltweit gibt es da jede Menge Lösungen in jeder Preisklasse.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 13.09.2017, 12:20 
Offline

Registriert: 09.01.2017, 15:50
Beiträge: 52
Der Akku war wohl wirklich nicht mehr zu retten, ein Entlade- und Ladezyklus hat ihm wohl den Rest gegeben. Sobald auch nur ein bisschen Unterstützung angefragt wird, geht sofort die IMA Leuchte an und das Hybridsystem schaltet sich ab.

Ich habe jetzt einen neuen bestellt, hoffe der Wagen ist bald wieder fit.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Kennzeichenbeleuchtung defekt?
BeitragVerfasst: 13.09.2017, 14:18 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2375
Wohnort: CH
Aktueller Preis des neuen Akkus?

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de