Honda Insight Forum

Willkommen im Honda Insight Forum!
Aktuelle Zeit: 19.11.2018, 20:24

Alle Zeiten sind UTC




Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 06.10.2012, 13:19 
Offline
Benutzeravatar

Registriert: 28.02.2010, 14:21
Beiträge: 653
Wohnort: Dänemark
Beigefügt sind ein link was mann machen muss damit 12V batterie nicht leer geht, wenn mann mit toter IMA Batterie
weiterfahren will / IMA system Fehlermeldung angezeigt wird.

http://hybridautomotive.com/insight/ima ... ypass.html

_________________
John

2000 Insight rot, 5 sp. # 032
IMAC&C und OBDIIC&C.
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 08.10.2012, 06:29 
Offline
Benutzeravatar

Registriert: 08.02.2010, 23:22
Beiträge: 1750
Wohnort: Graubünden
Danke Dir John, für Deinen wertvollen Tip, dessen Anwendung uns Insightianern vom Mk I hoffendlich noch einige Zeit erspart bleiben möge !

Hier nehme ich mir die Freiheit für alle Fahrer des Insight ZE-1 zu sprechen und zu sagen, dass wir vorallem froh sind Dich im Forum noch immer präsent zu sehen mit Deiner Erfahrung und Deinen Tipps, auch wenn Du jetzt einer anderen Benzinkutsche das Gaspedal trittst.

_________________
Vom 4.09.2010 bis 13.04.18 Bild mit 92 g CO2/km im 2006 Insight CVT und
seit 20.04.2014 Bildmit 103 g CO2/km im 2010 Insight 1,3 i Elegance


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 22.04.2013, 13:27 
Offline
Benutzeravatar

Registriert: 08.02.2010, 23:22
Beiträge: 1750
Wohnort: Graubünden
Hierher habe ich mir erlaubt Insighters Kommentar vom 22.04.2013 zu verlegen - er hatte nach der Ersteigerung seines gebrauchten 2000 Insight MT bei Ebay eine grössere Investition gemacht:

Insighter hat geschrieben:
Mein kleiner Silbriger ist nach kürzlich erfolgten massiven Investitionen (neue Kupplung, neue IMA-Batterie) übrigens wieder fit wie ein Turnschuh. Jetzt stören mich einzig noch die zerkratzten OEM-Felgen.

Wie ich übrigens beim Fahren mit der fast mausetoten IMA-Batterie festgestellt hatte, wäre der Insight Mk1 alleine mit dem 1.0-l-Dreizylinder-Benziner locker ein 4-Liter-Auto. Nach meiner Schätzung bringt der ganze Hybrid-Aufwand mit seinem Mehrgewicht von gegen 40 Kilo im Schnitt gerade mal einen halben Liter Ersparnis/100 km (plus natürlich etwas mehr Punch beim Beschleunigen).

_________________
Vom 4.09.2010 bis 13.04.18 Bild mit 92 g CO2/km im 2006 Insight CVT und
seit 20.04.2014 Bildmit 103 g CO2/km im 2010 Insight 1,3 i Elegance


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 18.03.2014, 18:01 
Offline
Benutzeravatar

Registriert: 03.06.2013, 18:53
Beiträge: 39
Wohnort: Nürnberger Land
Da wir auch vor dem Batteriewechsel einige Zeit ohne E-Motor Unterstützung gefahren sind, haben wir auch Erfahrung :idea: sammeln können.
:arrow: Im Armaturenbrett hat außer der IMA Leuchte und evtl. noch anderen Leuchten auch die Batterieladeleuchte aufgebrannt, aber erst, nachdem wir schon paar Wochen ohne IMA unterwegs wahren.
Nach einigen Kurzstreckenfahrten blieb der Insight plötzlich mittig der Fahrstrecke liegen :sick: . Zum Glück wahren an der Hauptstraße Parkplätze am Rand. :roll:
Nachdem der Wagen einige Stunden stand und sich die Batterie erholen konnte, ließ er sich wieder starten und er fuhr ohne eingeschalteter Stromverbraucher noch ca. 800m bis nach Hause.

_________________
Insight Mk I, Insight Mk II, Shuttle, Audi A2, Masini Sportivo S


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 18.03.2014, 19:04 
Offline
Benutzeravatar

Registriert: 30.10.2013, 11:07
Beiträge: 202
Wohnort: Raum Frankfurt
Wie viele Kilometer und Jahre haben die Akkus gehalten?

_________________
Kai
Insight Mk II, EZ 06/2012


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 18.03.2014, 20:10 
Offline
Benutzeravatar

Registriert: 03.06.2013, 18:53
Beiträge: 39
Wohnort: Nürnberger Land
Die wurden 2011 getauscht.
Waren also 11 Jahre alt bei ca. 130 000 km.
Außerdem war noch ein alter Laderegler verbaut, der die Akkus öfter überladen hat, sodass die Steuerung die Akkus sofort komplett entladen hat.
Jetzt ist alles neu und läuft wie es soll.

_________________
Insight Mk I, Insight Mk II, Shuttle, Audi A2, Masini Sportivo S


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 18.03.2014, 20:20 
Offline
Benutzeravatar

Registriert: 08.02.2010, 23:22
Beiträge: 1750
Wohnort: Graubünden
Das mit der Lebensdauer der HV Batterie ist doch sehr unterschiedlich:
aus zuverlässiger Quelle weiss ich, dass ein deutscher Insightianer im 14. Jahr noch immer herumfährt mit seiner ersten IMA Batterie, die vor 1 Jahr schon sehr schwer krank, ja kurz vor dem Exitus gewesen sein muss und die jedoch durch eine beherzte Intervention, nämlich eine 'Implantation' eines GridChargers der ersten Generation und durch Aufladen und Entladen, sich hat 'rebalancieren' lassen und kapazitätsmässig wieder recht gut sich erholt hat.

Eine IMA Batterie kann im Schnitt 10 Jahre halten - oder schon nach 5 Jahren hinüber sein; selten bewegte Hybride - längere Standzeiten - lassen die HV Batterie schneller altern, wenn man nicht mit einem GridCharger rechtzeitig interveniert.

_________________
Vom 4.09.2010 bis 13.04.18 Bild mit 92 g CO2/km im 2006 Insight CVT und
seit 20.04.2014 Bildmit 103 g CO2/km im 2010 Insight 1,3 i Elegance


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 18.03.2014, 21:28 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
800 m. :) Glück gehabt. Bei Bernd haben wir mitten in der Nacht auf der Autobahn die 12 V gewechselt. :D

Zur Lebensdauer gibt es unterschiedliche Angaben. Die meisten haben so ca. 10 Jahre gehalten. Das war jedoch die Zeit VOR dem Gridcharger, der die Lebensdauer um einiges verlängern kann. Ich gehe heute eher von 15 Jahren aus.

Die hohen Kosten sind genauso ein Vorurteil wie die Ursachen, die zur Batteriealterung beitragen. Gemäss den Angaben der Batterieprofis auf insightcentral.net kann eine Batterie durchaus länger nicht benutzt werden. Sie könne sogar jahrelang ungeladen gelagert werden. Das Entscheidende ist das Gridchargen VOR dem ersten Motorstart. Wird dies unterlassen, können die Zellen umgepolt und somit chemisch zerstört werden. Dies wird dem ein oder anderen Insight in der Vergangenheit widerfahren sein, weil man noch nichts von einem Gridcharger wusste. Ich habe mich um dieses Thema kümmern müssen, weil jeweils einer meiner beiden 'überwintern' muss. Zuerst wollte ich sie immer nachladen, wovon dann eher abgeraten wurde, weil sie periodisch überladen worden wäre. Es sei besser, sie einfach so sein zu lassen und eben VOR DEM ERSTEN MOTORSTART mit IMA zu laden. Den Gridcharger sollte man nur so oft benutzen, dass die IMA-Leuchte nicht aufleuchtet. Nicht umsonst versucht Honda via MCM die Batterie zwischen 20 und 80% der Kapazität zu halten.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 25.07.2016, 07:11 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 326
Diese Rubrik mag nicht passen, aber das Stichwort 'tote IMA-Batterie' paßt ganz gut.

Heute morgen begrüßte mich eine bislang unbekannte Symptomatik: Der Wagen fuhr nur mit 12V-Batterie und übte sich in diversen Stromspar-Askesen, schaffte es bis zur Arbeit aber ganz gut. Mindestens 3 Resets waren dabei (erkennbar am Klicken hinten und dem Erscheinen der Gesamtkilometeranzeige vorne), die aber nicht halfen.

Die 12V-Batterie wird nicht geladen (Warnleuchte), weder Assist noch Regen funktioniert, also entweder Koma oder Locked-In-Syndrom. Von Tod mag ich nicht sprechend, die Batterie ist gerade mal 4 Monate alt.

Was tun? BCM kaputt oder spinnt aufgrund hoher Luftfeuchte? Ideen?

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 25.07.2016, 08:39 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
Code auslesen.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 26.07.2016, 07:30 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 326
Und wieder eine wundersame Heilung - gestern abend noch beide Ladegeräte (12V und IMA) angeschlossen und dann den Zündschlüssel gedreht, schon war alles im Lot, der Verbrenner fing wie gewohnt sofort an, die IMA-Batterie zu laden.

Scheint ein Schwächeanfall der neuen Batterie zu sein, die am Freitag wohl ziemlich leergefahren war und dann übers Wochenende in der hohen Luftfeuchtigkeit stand. Ich will hoffen, daß sie nicht noch auf anderen Wegen als der Luft leckt.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 26.07.2016, 09:23 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
Welche Batterie meinst Du mit der 'leeren'?

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 26.07.2016, 15:06 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 326
Die noch zollfrei aus England importierte IMA-Batterie.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 26.07.2016, 17:33 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
OEM oder andere?

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 27.07.2016, 06:47 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 326
Andere, ich hatte von der Reise berichtet. Ich fürchte, das Problem geht nicht so einfach von selbst weg.

Heute hat die Batterie über Nacht wieder so viel Ladung verloren, daß dasselbe passierte - kein IMA, kein ABS, Fahrt nur mit 12V-Batterie auf Stromsparflamme. Haber Peter angeschrieben.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 27.07.2016, 10:23 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
Das klingt nicht gut. In den USA hat es aktuell einen ähnlichen Fall auf IC (2.5 year...thread). Ich hoffe, Dir bleibt Ärger erspart...

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 28.07.2016, 14:06 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 326
ok, auf IC habe ich eine Passage gefunden, die ziemlich genau die Symptomatik beschreibt:

"here's also an odd situation encountered with a 12V battery that is below about 10.9V or so. There can be just enough juice to start the car with the 12V starter, but with the voltage that low the DC/DC converter fails to engage and thus isn't charging your 12V battery, so doesn't solve the problem."

12V nachgemessen, sie liegt tatsächlich bei 10V. Jetzt muß ich die Massebänder finden.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 28.07.2016, 15:35 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
12V direkt an der 12V Batterie?

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 28.07.2016, 17:52 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 326
Verstehe die Frage nicht - also die 12V-Batterie hatte bei mir nur eine Spannung von 10V, und genau das scheint das Problem zu verursachen.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 28.07.2016, 20:24 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
Ich wollte nur sichergehen, ob Du wirklich die Batteriespannung meinst oder die Spannung direkt am Steuergerät.

Also wenn es nur 10 V sind, dann ist eine Zelle kaputt. Wenn möglich den Säuregehalt prüfen. Sonst die 12 V austauschen. Mit den Massebänder hat das nichts zu tun. Evtl. wird sie aus irgendeinem Grund nicht geladen. Wenn die IMA-Batterie kaputt ist, wird auch nichts in die 12 V geladen. Dann gehen beide in die Knie.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 29.07.2016, 05:39 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 326
Warum hat das nichts mit den Massebändern zu tun? Wenn da Potentiale nicht ausgeglichen werden, könnte ich mir schon mal 1,2V Spannungsabfall vorstellen.

Aber bislang schaut es ganz nach der IC-Erklärung aus. Habe gestern meine Motorradbatterie drangeklemmt und alles funktioniert wieder. In der Werkstatt haben sie Errorcodes ausgelesen, 61-1, 54-1 und 53, also alles Spannungsabfall, und das Sicherheitsrelais (54-1) schaltet ja vielleicht den DC-DC-Konverter.

Vorher war die teure Li-Batterie drin. Eine von den 4 Komponenten hat sich aufgebläht wie ein Luftballon, nachdem die Werkstatt sie malträtiert hat. Habe sie isoliert und im Baumarkt abgegeben, bin froh, sie loszusein.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 29.07.2016, 07:11 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
Ich nehme an, Du hast die Batterie an den Polen gemessen. Du kannst die Anschlüsse abklemmen und die 12V 'ohne alles' messen. Sind es dann immer noch 10 V, auch nach dem Aufladen, dann ist sie Schrott. Die 12 V würde ich als erstes testen, um sie auf jeden Fall als Übeltäter auszuschliessen.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 29.07.2016, 08:18 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 326
Ja, ich habe sie abgeklemmt, so daß sie die Schuld auf niemand anderen schieben konnte. Etwa 10V, und auch Laden funktionierte nicht mehr. Und mit dem Blähbauch hat sie eh nix mehr im Auto verloren.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 29.07.2016, 08:24 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
Einunddreissig hat geschrieben:
Vorher war die teure Li-Batterie drin.

Einen solchen Mist würde ich auch nicht wieder einbauen wollen. :) Ich fahre schon seit 10 Jahren mit derselben Hawker Odyssey. Sie ist immer noch topfit. Mit Chinakracher-Lastmessgerät (100 A) gemessen. Es würde mich erstaunen, wenn sie nicht >15 Jahre alt würde. Kostet etwas mehr, aber langfristig holt man das wieder herein. Ausserdem kann einem nicht das Auto abfackeln.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 02.08.2016, 18:17 
Offline

Registriert: 22.07.2015, 11:59
Beiträge: 110
Neulich... ein Tag mit dem Insight bei drückendem heißen Wetter in der Stadt... bekam ich zum ersten Mal den Code P1448.

Oder war es P1449? Egal.

Der Akku hatte sich offenbar überhitzt, das Gehäuse war ganz schön heiß. Wieso sprang der Lüfter nicht an? Beide Relais sind in Ordnung, aber anstatt 12 V zum Lüfter durchzuschalten, war da... nix.

Ich hatte daher erst einmal beschlossen, ohne IMA zu fahren: IMA-Schalter auf Off, alle Stecker vom BCM hatte ich abgezogen. Lief super, auch die 12 V-Batterie wurde geladen.

Es war alles in allem gar nicht so schlimm, zumal 30 der 40 täglichen km Autobahn sind. Am Verbrauch geändert hatte sich... nichts. Ich habe offenbar jeden Tag eine sehr akkuschonende Fahrstrecke.

Mittlerweile ist IMA wieder in Betrieb, das Gehäuse wird bei meinem üblichen Fahrprofil nicht mal ansatzweise warm. Ich hatte noch für 2 Tage IMA ohne Gehäusedeckel in Betrieb und so herausgefunden, daß die meiste Hitze vom IMA-Motor-Kontrolldingens links vom Akkupack erzeugt wird.

Lange Rede, wenig Sinn: dort, wo einem IMA helfen kann - in der Stadt - ist es zumindest an heißen Tagen dazu nicht in der Lage. Und ohne IMA ist das Leben für einen Insight definitiv nicht vorbei.

Immerhin hatte ich den Vorfall genutzt, endlich die beiden Motor-Massekabel zu erneuern.

Olaf

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 14.08.2016, 10:50 
Offline
Benutzeravatar

Registriert: 23.02.2012, 15:13
Beiträge: 326
Wo stecken denn diese ominösen Motor-Massekabel?

Bei mir haben die paar IMA-freien Tage schon zu ordentlichem Mehrverbrauch geführt, was an meiner Berg-, na ja eher Hügellage liegt. Sonst sind es locker unter 4, ohne IMA waren es locker über 4 l/100km. Auf ebener Strecke lief der Motor wunderbar unbeschwert und sparsam, aber das dicke Ende kam immer am Schluß mit der Steigung.

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Weiterfahren mit toter IMA Batterie.
BeitragVerfasst: 14.08.2016, 12:50 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2391
Wohnort: CH
Rechts unten vom Luftfilterkasten. Zwei Massekabel vom Chassis zum Getriebe.

Kein Wunder, dass der Verbrauch an Steigungen ohne IMA stark ansteigt. In der Ebene bei gleichmässiger Fahrt gibt es für das IMA fast nichts zu tun.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de