Honda Insight Forum

Willkommen im Honda Insight Forum!
Aktuelle Zeit: 24.10.2017, 07:28

Alle Zeiten sind UTC




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Abgasuntersuchung nicht bestanden trotz guter Abgaswerte?
BeitragVerfasst: 01.10.2017, 06:44 
Offline

Registriert: 09.01.2017, 15:50
Beiträge: 26
Gestern war Versuch #2 beim TÜV aber das sieht auch nicht gut aus. Zwar funktioniert das Hybrid-System jetzt, aber einer der vielen neuen Mängel ist die Abgasmessung (AU, siehe den verlinkten Prüfbericht unten).
http://www.texelography.com/misc/2017Q3/20171001/au.jpg

Die Check-Engine-Leuchte ist nicht an, der Fehlrespeicher laut der AU leer. Auch die Abgaswerte an sich scheinen OK (Lambda-Wert, CO-Gehalt), dennoch bleibt das Signal für die Lambda-Sonde dU-S1B1 konstant auf 0.5V und bewegt sich nicht.

Weil die Lambda-Sonde nicht ganz günstig ist, würde ich ungerne auf Verdacht Teile tauschen.

Hat jemand eine Idee woran das liegen könnte?

Kann ich das Teil auch durchmessen? Ein Oszi wäre vorhanden, ein ODBIIC&C ebenfalls (löte ich mit gerade zusammen).

Interessant wäre auch zu sehen, wie die AUs von anderen ZE1 aussehen. Hat vielleicht jemand Lust, seinen Prüfbericht einzuscannen, gerne auch mir anonym zuschicken?

Ich habe ja stark den Prüfvorgang im Verdacht, da die Messung für eine Sprungsonde durchgeführt worden ist, der Wagen ja allerdings eine Breitbandsonde hat. Ich würde daher auch nicht erwarten, ständig die Sprünge zu sehen.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Abgasuntersuchung nicht bestanden trotz guter Abgaswerte?
BeitragVerfasst: 01.10.2017, 11:03 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2323
Wohnort: CH
Es hatte glaube, jemand bei Euch hatte schon mal ein ähnliches Problem beim TüV.

Ich kann nur mutmassen. Das Prüfverfahren hätte ich auch im Visier. Wenn sie konstant bleibt, dann haben sie evtl. die falsche Sonde gemessen. Die hintere muss +- konstant, die vordere sollte regeln. Eine Breitbandsonde wird da deutlich weniger springen als eine engbandige Sonde. Wenn der Prüfer letzteres erwartet, dann wird er an der Nase herumgeführt.

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Abgasuntersuchung nicht bestanden trotz guter Abgaswerte?
BeitragVerfasst: 05.10.2017, 11:17 
Offline

Registriert: 09.01.2017, 15:50
Beiträge: 26
Hat niemand einen alten Bericht vorliegen, den er mir zur Verfügung stellen würde?

Ich habe Bedenken, dass der Prüfer mich nicht ernst nimmt, wenn ich ihm nicht irgendetwas vorlegen kann. Ich habe in der Hinsicht schlechte Erfahrungen gemacht.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Abgasuntersuchung nicht bestanden trotz guter Abgaswerte?
BeitragVerfasst: 08.10.2017, 15:50 
Offline
Benutzeravatar

Registriert: 11.05.2011, 11:27
Beiträge: 91
Wohnort: Altenstadt
Das Prüfverfahren kann beim Insight noch mit einer sog. Breitbandsonde durchgeführt werden - kommt allerdings auf das Baujahr an!
Unser 2000er Insight kommt auch nur mit diesem Sondentyp oder mit der "alten" ASU durch, weil die Sprungsonde das wohl nicht kann. Keine Ahnung warum genau.
Aber genau dieses TÜV-Problem hatte unser Insight auch... näheres gerne per PN!

_________________
Bild


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Abgasuntersuchung nicht bestanden trotz guter Abgaswerte?
BeitragVerfasst: 14.10.2017, 10:47 
Offline

Registriert: 09.01.2017, 15:50
Beiträge: 26
Heute habe ich mal mit einem OBDIIC&C die Werte der beiden Lambda-Sonden ausgelesen und mal einen Test gestartet:

https://youtu.be/PDa0Rk2S5sQ

Was meint Ihr? Ich denke, man kann gut erkennen, wie das Steuergerät bei Änderungen der Drehzahl sehr schnell nachregelt, um wieder auf Lambda 1 zu kommen. Ich würde mal vermuten, dass die Lambda-Sonden OK sind.


Nach oben
 Profil E-Mail senden  
 
 Betreff des Beitrags: Re: Abgasuntersuchung nicht bestanden trotz guter Abgaswerte?
BeitragVerfasst: 14.10.2017, 17:36 
Offline
Administrator
Benutzeravatar

Registriert: 03.01.2009, 18:35
Beiträge: 2323
Wohnort: CH
Würde ich jetzt auch sagen, aber ob der Prüfer sich damit zufrieden gibt. Typisch deutsche Gründlichkeit: Sachen zu bemängeln, die funktionieren. :headshake:

_________________
Bild
Bild


Nach oben
 Profil E-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de